<!DOCTYPE HTML>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Japan&#39;s Zeon begins acrylic rubber production in Thailand NNA Business News Thailand Auto</title>
    <meta name="description" content="  BANGKOK, NNA - Japanese chemical firm Zeon Corp. has started acrylic rubber production at a subsid...">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=device-width">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://english.nna.jp/articles/32572">
    
      <meta property="og:title" content="Japan&#39;s Zeon begins acrylic rubber production in Thailand" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="NNA.ASIA" />
  <meta property="og:url" content="https://english.nna.jp/articles/32572" />
  <meta property="fb:admins" content="60380" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@NNAASIA" />
    <meta property="og:image" content="https://english.nna.jp/uploads/english_article_image/image/31219/show_zeon.jpg" />
    <meta property="twitter:image" content="https://english.nna.jp/uploads/english_article_image/image/31219/show_zeon.jpg" />
  <meta property="og:description" content="  BANGKOK, NNA - Japanese chemical firm Zeon Corp. has started acrylic rubber production at a subsid..." />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="9uWrlAtY4BYbmiICy5ohhmSrZmYun2DjtWGpdufkaTHfko2oUXQQxrpKkBFqsz9/D/RD+q7x9DsXWDRNv+ipnQ==" />
    <link rel="stylesheet" media="all" href="/assets/application-english-93ca8b3d87af990d87175e2bd4021dd1742fda85d4ee8edba13c5f0a29400ce1.css" />
    
  </head>
  <body class="english-body main-body">
      <header class="">
        <nav class="navbar navbar-expand-lg navbar-dark bg-black d-flex flex-column pb-0 px-0">
          <div class="container d-flex flex-row">
            <a class="navbar-brand" href="/"><img class="logo-nna_business_news_02" alt="NNA BusinessNews" src="/assets/english/logo-6fa3005bf004a40127bf6c12c0d54158709600e683eb1059331ec75f95a61d14.svg" /></a>
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbars" aria-controls="navbars" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
            <div class="d-lg-inline-block d-none">
              <form class="form-inline my-2 my-lg-0" action="/english_contents/search" method="GET">
                <input class="form-control mr-sm-2" type="text" placeholder="Search" aria-label="Search" name="q">
                <button class="btn btn-outline-success my-2 my-sm-0" type="submit"><i class="fas fa-search"></i></button>
              </form>
            </div>
          </div>
          <div class="collapse navbar-collapse w-100 bg-white py-1 navbar-menu" id="navbars">
            <div class="container d-lg-none d-block smartphone-navbar-menu">
              <ul id="navbar-small-ul" class="navbar-nav mr-auto d-lg-flex flex-lg-row justify-content-around">
                <li class="nav-item">
                  <a class="nav-link" href="/">Home</a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#" id="menu-country-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Country/Region
                  </a>
                  <div class="header-dropdown dropdown-menu" aria-labelledby="menu-country-s">
                      <div class="dropdown-header">Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Asia">Asia</a></div>
                      <div class="dropdown-header">East Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/EastAsia">East Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/China">China</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/HongKong">Hong Kong</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Macau">Macau</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Taiwan">Taiwan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SouthKorea">South Korea</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/NorthKorea">North Korea</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Mongolia">Mongolia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Japan">Japan</a></div>
                      <div class="dropdown-header">Southeast Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SoutheastAsia">Southeast Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Vietnam">Vietnam</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Laos">Laos</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Cambodia">Cambodia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Thailand">Thailand</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Myanmar">Myanmar</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Malaysia">Malaysia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Singapore">Singapore</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Indonesia">Indonesia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Philippines">Philippines</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Brunei">Brunei</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/EastTimor">East Timor</a></div>
                      <div class="dropdown-header">Oceania</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Oceania">Oceania</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Australia">Australia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/NewZealand">New Zealand</a></div>
                      <div class="dropdown-header">South Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SouthAsia">South Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/India">India</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SriLanka">Sri Lanka</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Bangladesh">Bangladesh</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Nepal">Nepal</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Bhutan">Bhutan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Pakistan">Pakistan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Afghanistan">Afghanistan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Maldives">Maldives</a></div>
                      <div class="dropdown-header">Other</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Mekong">Mekong</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/CentralAsia">Central Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/MiddleEast">Middle East</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Africa">Africa</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Europe">Europe</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Russia">Russia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Canada">Canada</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/UnitedStates">United States</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/LatinAmerica">Latin America</a></div>
                  </div>
                </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-1-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Industry
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-1-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Auto">Auto</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Motorcycle">Motorcycle</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/HomeAppliance">Home Appliance</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Electronics">Electronics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Tech">Tech</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Telecom">Telecom</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Agriculture">Agriculture</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Food">Food</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Health">Health</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Machinery">Machinery</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Materials">Materials</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Manufacturing">Manufacturing</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Energy">Energy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Infrastructure">Infrastructure</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Equipment">Equipment</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Financials">Financials</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Construction">Construction</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Property">Property</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Transport">Transport</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Commerce">Commerce</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Retail">Retail</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Restaurant">Restaurant</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Consumer">Consumer</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Services">Services</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Tourism">Tourism</a></div>
                    </div>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-2-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Economy
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-2-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Economy">Economy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Statistics">Statistics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Trade">Trade</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Companies">Companies</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Policy">Policy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Venture">Venture</a></div>
                    </div>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-3-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Politics/Society
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-3-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Politics">Politics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Election">Election</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Society">Society</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Incidents">Incidents</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Environment">Environment</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Culture">Culture</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Sports">Sports</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Education">Education</a></div>
                    </div>
                  </li>
                <li class="nav-item">
                  <a class="nav-link" href="/articles/list/features" id="menu-industry-features-s">
                    Features
                  </a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/articles/list/exclusives" id="menu-industry-exclusives-s">
                    Exclusives
                  </a>
                </li>
              </ul>
            </div>
            <div class="container d-none d-lg-block">
              <ul id="navbar-ul" class="navbar-nav mr-auto d-lg-flex flex-lg-row justify-content-around">
                <li class="nav-item">
                  <a class="nav-link" href="/">Home</a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#"  data-target="#dropdownmenu-country" id="menu-country" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Country/Region
                  </a>
                </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-1" id="menu-industry-1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Industry
                    </a>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-2" id="menu-industry-2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Economy
                    </a>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-3" id="menu-industry-3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Politics/Society
                    </a>
                  </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-features" id="menu-industry-features" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Features
                  </a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#"  data-target="#dropdownmenu-exclusives" id="menu-industry-exclusives" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Exclusives
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
      <div class="container py-0 d-none d-lg-block" style="position: relative; margin-top: -1px;">
        <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-country" id="dropdownmenu-country">
          <div class="d-lg-flex justify-content-lg-between">
              <div class="">
                <div class="dropdown-header">Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/Asia">Asia</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">East Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/EastAsia">East Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/China">China</a></div>
                  <div class="dropdown-item"><a href="/articles/list/HongKong">Hong Kong</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Macau">Macau</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Taiwan">Taiwan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/SouthKorea">South Korea</a></div>
                  <div class="dropdown-item"><a href="/articles/list/NorthKorea">North Korea</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Mongolia">Mongolia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Japan">Japan</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Southeast Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/SoutheastAsia">Southeast Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Vietnam">Vietnam</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Laos">Laos</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Cambodia">Cambodia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Thailand">Thailand</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Myanmar">Myanmar</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Malaysia">Malaysia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Singapore">Singapore</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Indonesia">Indonesia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Philippines">Philippines</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Brunei">Brunei</a></div>
                  <div class="dropdown-item"><a href="/articles/list/EastTimor">East Timor</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Oceania</div>
                  <div class="dropdown-item"><a href="/articles/list/Oceania">Oceania</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Australia">Australia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/NewZealand">New Zealand</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">South Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/SouthAsia">South Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/India">India</a></div>
                  <div class="dropdown-item"><a href="/articles/list/SriLanka">Sri Lanka</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Bangladesh">Bangladesh</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Nepal">Nepal</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Bhutan">Bhutan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Pakistan">Pakistan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Afghanistan">Afghanistan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Maldives">Maldives</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Other</div>
                  <div class="dropdown-item"><a href="/articles/list/Mekong">Mekong</a></div>
                  <div class="dropdown-item"><a href="/articles/list/CentralAsia">Central Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/MiddleEast">Middle East</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Africa">Africa</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Europe">Europe</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Russia">Russia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Canada">Canada</a></div>
                  <div class="dropdown-item"><a href="/articles/list/UnitedStates">United States</a></div>
                  <div class="dropdown-item"><a href="/articles/list/LatinAmerica">Latin America</a></div>
              </div>
          </div>
        </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-1" id="dropdownmenu-category-1">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Auto">Auto</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Motorcycle">Motorcycle</a></div>
                    <div class="dropdown-item"><a href="/articles/list/HomeAppliance">Home Appliance</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Electronics">Electronics</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Tech">Tech</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Telecom">Telecom</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Agriculture">Agriculture</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Food">Food</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Health">Health</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Machinery">Machinery</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Materials">Materials</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Manufacturing">Manufacturing</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Energy">Energy</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Infrastructure">Infrastructure</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Equipment">Equipment</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Financials">Financials</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Construction">Construction</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Property">Property</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Transport">Transport</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Commerce">Commerce</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Retail">Retail</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Restaurant">Restaurant</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Consumer">Consumer</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Services">Services</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Tourism">Tourism</a></div>
                </div>
            </div>
          </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-2" id="dropdownmenu-category-2">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Economy">Economy</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Statistics">Statistics</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Trade">Trade</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Companies">Companies</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Policy">Policy</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Venture">Venture</a></div>
                </div>
            </div>
          </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-3" id="dropdownmenu-category-3">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Politics">Politics</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Election">Election</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Society">Society</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Incidents">Incidents</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Environment">Environment</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Culture">Culture</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Sports">Sports</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Education">Education</a></div>
                </div>
            </div>
          </div>
      <div class="header-dropdown dropdown-menu  w-100 my-0 mx-3 overflow-hidden" aria-labelledby="menu-industry-features" id="dropdownmenu-features">
          <div class="w-100 dropdown-item serif"><a href="/articles/21715">Pandemic automation forces Philippine outsourced workers to up their game </a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/20989">Apple&#39;s adoption of mini LED sparks boom time for Taiwan suppliers</a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/19669">Correct: Coronavirus spreads Thai entertainment to online platforms</a></div>
        <div class="w-100 dropdown-item text-right"><a href="/articles/list/features">more articles</a></div>
      </div>
      <div class="header-dropdown dropdown-menu w-100 my-0 mx-3 overflow-hidden" aria-labelledby="menu-industry-exclusives" id="dropdownmenu-exclusives">
          <div class="w-100 dropdown-item serif"><a href="/articles/16601">Daikin eyes expansion in India, Africa to drive growth  </a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/14819">China does not have power to enact Hong Kong security law: lawyer</a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/14759">Indian mobile phone maker set to exit China, establish global export hub at home</a></div>
        <div class="w-100 dropdown-item text-right"><a href="/articles/list/exclusives">more articles</a></div>
      </div>
    </div>

    <main role="main">
      <div class="container">
        
  <article class="english-article-show-container">
    <section class="title">
      <div class="english-article-attributes">
        <div class="">
          
          
          <span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span>
          <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span>
        </div>
      </div>
      <h1 class="english-article-title serif">Japan&#39;s Zeon begins acrylic rubber production in Thailand</h1>
      
      <div class="clearfix">
        <p class="float-right" data-toggle="tooltip" data-placement="top" title="07 Sep 2021 13:54:00"><small>07, Sep. 2021</small></p>
        <ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://english.nna.jp/articles/32572" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
        <img alt="Facebook" src="/assets/english/facebook-dc221bcaf45580d8a47c73e6756052014c449d818147f5ec9148b2ea649174df.png" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://english.nna.jp/articles/32572&lang=ja&text=Japan%27s%20Zeon%20begins%20acrylic%20rubber%20production%20in%20Thailand%20-%20NNA%20ASIA" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
        <img alt="Tweet" src="/assets/english/twitter-52e03fec690f8eba0af2e269ec47614ce6a40e90ff8b3d5f93bbd9f7d2e2e6e1.png" />
    </a>
  </li>
    <li class="sns-tools">
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://english.nna.jp/articles/32572&title=Japan%27s%20Zeon%20begins%20acrylic%20rubber%20production%20in%20Thailand%20-%20NNA%20ASIA" onClick="window.open(encodeURI(decodeURI(this.href)), 'linkedinWindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
          <img alt="linkedin" style="width: 37px; height: 32px;" src="/assets/english/LI-In-Bug-3c0149f26168b5fe0f43e68664abe40341a6443b3cd435d18a73e12f64f8b600.png" />
      </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools, #main ul.sns_btn .translate { height: 29px; text-align: left; width: 134px; margin: 0 5px 3px 0; }
#main ul.sns_btn .sns-tools { float: left;}
ul.sns_btn { float: left; width: 620px; max-width: 100%; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>

      </div>
    </section>
    <section class="body">

      <div class="serif body-of-story">
        <p><figure class="figure"><img class="figure-img img-fluid" alt="Photo shows the plant of Zeon Chemicals Asia Co. in Rayong Province in Thailand. (Photo courtesy of Zeon Corp.)" src="/uploads/english_article_image/image/31219/show_zeon.jpg"><figcaption class="figure-caption">Photo shows the plant of Zeon Chemicals Asia Co. in Rayong Province in Thailand. (Photo courtesy of Zeon Corp.) </figcaption></figure></p><p></p><p></p><p>
</p><p>BANGKOK, NNA - Japanese chemical firm Zeon Corp. has started acrylic rubber production at a subsidiary in Thailand for various motor vehicle applications in Asian markets.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Zeon Chemicals Asia Co. began manufacturing acrylic rubber last month at a plant in Map Ta Phut Industrial Estate in Rayong Province, with an annual production capacity of 5,000 tons, Zeon said.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Acrylic rubber is a specialty synthetic rubber with excellent high-heat and oil resistance and is used in such under-the-hood components as transmission seals, gaskets and intercooler hoses.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Zeon is enhancing its supply networks in and outside Japan, expecting stronger demand for the product, especially in Asia.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The Zeon group also manufactures acrylic rubber at plants in Kawasaki, Kanagawa Prefecture, and Kurashiki, Okayama Prefecture, as well as a plant in the U.S. state of Kentucky.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The addition of the Thai plant is designed to raise the group's combined acrylic rubber output capacity to 22,000 tons a year.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Zeon Chemicals Asia was established in September 2018 with a capital of 1.25 billion baht ($38.45 million) and wholly owned by Tokyo-based Zeon. (NNA/Kyodo)</p>
      </div>
    </section>
  </article>
  <div class="english-article-show-container">
    <p class="top-link text-right"><a href="/"><i class="fas fa-caret-right"></i> to TOP Page</a></p>
  </div>

<div class="recommended-articles">
  <h2 class="text-center p-3">More from this section</h2>
    <div class="d-lg-flex flex-row flex-wrap english-articles"><div class="col-lg-4 english-article-card card p-2 "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo shows the plant of Zeon Chemicals Asia Co. in Rayong Province in Thailand. (Photo courtesy of Zeon Corp.)" class="m-auto" src="/uploads/english_article_image/image/31219/thumb_zeon.jpg" /></div><h5 class="card-title serif"><a href="/articles/32572">Japan&#39;s Zeon begins acrylic rubber production in Thailand</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="07 Sep 2021 13:54:00"><small>1 MINUTE</small></p></div></div><div class="col-lg-4 col-lg-4 english-article-card card p-2  "><div class="card-body"><div class="card-img-top d-flex "><img alt="Foxconn chairman Liu Young-way (R) and Auttapol Rerkpiboon, president and CEO of PTT Public Co. signed an agreement to set up an open platform for producing electric vehicles and key components in Thailand. (Photo: Foxconn)" class="m-auto" src="/uploads/english_article_image/image/30593/thumb_image-1629351353522.jpg" /></div><h5 class="card-title serif"><a href="/articles/32012">Foxconn&#39;s new EV plants in Thailand, US, to start production in 2023</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Taiwan">Taiwan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="19 Aug 2021 15:44:00"><small>19 DAYS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2   "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo shows Mitsubishi Motors Corp.&#39;s battery-driven Minicab MiEV, which will be used to deliver goods in Thailand under a pilot study to be implemented by the Thai subsidiaries of the Japanese automaker and Hitachi Transport System Ltd. (Photo courtesy of Mitsubishi Motors (Thailand) Co.)" class="m-auto" src="/uploads/english_article_image/image/29569/thumb_20210716_thb_mitsubishi.jpg" /></div><h5 class="card-title serif"><a href="/articles/30988">Thai arms of 2 Japanese firms to jointly test EV use for goods delivery</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="16 Jul 2021 14:50:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2    "><div class="card-body"><div class="card-img-top d-flex "><img alt="A Carro post on the sale of a pre-owned car on Facebook in 2020. Instead of forking out a few hundred thousand dollars for a brand-new luxury sedan, car buyers can get a second-hand in good condition one costing much less. (Photo: Carro)" class="m-auto" src="/uploads/english_article_image/image/29273/thumb_image-1625639298301.jpg" /></div><h5 class="card-title serif"><a href="/articles/30692">Online platforms drive Southeast Asia&#39;s booming used car market</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Southeast%20Asia">Southeast Asia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="08 Jul 2021 16:04:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2     "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by Hermann Traub from Pixabay" class="m-auto" src="/uploads/english_article_image/image/29305/thumb_image-1625724681975.jpg" /></div><h5 class="card-title serif"><a href="/articles/30724">Toyota to promote mass HEV production in Malaysia</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Malaysia">Malaysia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="08 Jul 2021 15:40:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2      "><div class="card-body"><div class="card-img-top d-flex "><img alt="The Mahindra eXUV300 electric SUV on display at the Auto Expo 2020 at Greater Noida in the northern Indian state of Uttar Pradesh on Feb. 6, 2020. The company plans to launch more than 10 new EV models in categories such as cars and three wheelers by 2026. (NNA)" class="m-auto" src="/uploads/english_article_image/image/28612/thumb_image-1623809379000.jpg" /></div><h5 class="card-title serif"><a href="/articles/30031">Better incentives, enterprising startups, OEMs reignite India EV ambitions</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="16 Jun 2021 15:46:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2       "><div class="card-body"><div class="card-img-top d-flex "><img alt="Auttapol Rerkpiboon, president and CEO of PTT Public Company Limited (left) and Young Liu, chairman of Foxconn signed an agreement in a virtual ceremony to launch an EV production platform to support car makers in Thailand. (Photo: PTT)" class="m-auto" src="/uploads/english_article_image/image/28150/thumb_image-1622689489953.jpg" /></div><h5 class="card-title serif"><a href="/articles/29569">Thailand&#39;s EV industry given further boost with PTT-Foxconn venture</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="03 Jun 2021 16:05:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2        "><div class="card-body"><div class="card-img-top d-flex "><img alt="(Photo courtesy of Toyota Australia)" class="m-auto" src="/uploads/english_article_image/image/28152/thumb_image-1622703663303.jpg" /></div><h5 class="card-title serif"><a href="/articles/29570">Toyota begins new fixed-rate car rental service in Australia</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Australia">Australia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="03 Jun 2021 14:08:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2         "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Matthew Ronder-Seid on Unsplash" class="m-auto" src="/uploads/english_article_image/image/27821/thumb_image-1622008106313.jpg" /></div><h5 class="card-title serif"><a href="/articles/29240">Showa Denko Materials forms auto parts production base in China</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="26 May 2021 15:35:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2          "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by Mikes-Photography from Pixabay" class="m-auto" src="/uploads/english_article_image/image/27688/thumb_electric-car-1458836_1280.jpg" /></div><h5 class="card-title serif"><a href="/articles/29140">Toyota-Panasonic joint venture to increase EV battery output in China</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="21 May 2021 14:30:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2           "><div class="card-body"><div class="card-img-top d-flex "><img alt="An illustration of a Fisker-designed car. Fisker and Foxconn will jointly develop a breakthrough electric vehicle and start production from the fourth quarter of 2023 in America. (Photo courtesy of Fisker)" class="m-auto" src="/uploads/english_article_image/image/27622/thumb_image-1621389235365.jpg" /></div><h5 class="card-title serif"><a href="/articles/29074">Foxconn and Fisker to produce 250,000 EVs yearly for major markets</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Taiwan">Taiwan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="19 May 2021 12:30:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2            "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by carlos aranda on Unsplash" class="m-auto" src="/uploads/english_article_image/image/27490/thumb_carlos-aranda-SVUqHTVyn6w-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/28942">Auto parts maker G-Tekt to build new plant in China&#39;s Guangzhou</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="14 May 2021 16:08:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2             "><div class="card-body"><div class="card-img-top d-flex "><img alt="The rise in the number of registered cars may contribute to traffic congestion in Malaysia&#39;s capital city of Kuala Lumpur. This is due to the increase in used car sales which will drive growth for the aftermarket service. (Photo courtesy of George Bakos)" class="m-auto" src="/uploads/english_article_image/image/27226/thumb_image-1620616830238.jpg" /></div><h5 class="card-title serif"><a href="/articles/28711">Malaysia car service to hit $6.8 bil. by 2025 as used car sales surge</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Malaysia">Malaysia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="10 May 2021 16:20:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2              "><div class="card-body"><div class="card-img-top d-flex "><img alt="Evlomo clients can attract new business by listing their charging stations on the Evlomo charging network in Thailand. The data-driven company and Rojana Industrial Park Public Co. plan to set up a major lithium battery plant in Chonburi province. (Photo courtesy of Evlomo)" class="m-auto" src="/uploads/english_article_image/image/27062/thumb_image-1620196473954.jpg" /></div><h5 class="card-title serif"><a href="/articles/28547">Evlomo and Rojana invest $1 bil. to set up battery plant in Thailand</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="05 May 2021 21:42:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2               "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo shows a bird-eye view of plants at Suzuki Motor Gujarat Private Ltd. in western India. (Photo courtesy of Suzuki Motor Corp.)" class="m-auto" src="/uploads/english_article_image/image/26104/thumb_image-1617597687916.jpg" /></div><h5 class="card-title serif"><a href="/articles/27589">Suzuki starts car production at new Gujarat plant in India</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="05 Apr 2021 14:36:00"><small>5 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                "><div class="card-body"><div class="card-img-top d-flex "><img alt="Volvo Cars Thailand displays its first 100 percent electric car models at the Bangkok International Motor Show on March 23, 2021. (NNA)" class="m-auto" src="/uploads/english_article_image/image/25939/thumb_image-1617245602928.jpg" /></div><h5 class="card-title serif"><a href="/articles/27424">Thailand aims to have over 1 mil. electric vehicles on roads by 2025, 15 mil. by 2035</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="01 Apr 2021 12:36:00"><small>5 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                 "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Will Mu from Pexels" class="m-auto" src="/uploads/english_article_image/image/25807/thumb_pexels-will-mu-3802736.jpg" /></div><h5 class="card-title serif"><a href="/articles/27325">Toyota to form joint venture in China for fuel-cell vehicles</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="30 Mar 2021 14:53:00"><small>5 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                  "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Kaboompics .com from Pexels" class="m-auto" src="/uploads/english_article_image/image/25181/thumb_image-1615438082838.com_from_Pexels.jpg" /></div><h5 class="card-title serif"><a href="/articles/26732">Rohm, Sanden&#39;s Chinese JV open joint lab in Shanghai</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="11 Mar 2021 14:02:00"><small>6 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                   "><div class="card-body"><div class="card-img-top d-flex "><img alt="PTT Oil and Retail PCL. will collaborate with EVLOMO to install fast EV chargers at its EEC outlets such as the one depicted in the picture courtesy of PTT Oil and Retail PCL." class="m-auto" src="/uploads/english_article_image/image/25015/thumb_image-1615184632020.jpg" /></div><h5 class="card-title serif"><a href="/articles/26566">EVLOMO invests $50 million to set up 1,000 EV charging posts in Thailand</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="08 Mar 2021 16:24:00"><small>6 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                    "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by Marilyn Murphy and Republica from Pixabay" class="m-auto" src="/uploads/english_article_image/image/24719/thumb_image-1614224467138.jpg" /></div><h5 class="card-title serif"><a href="/articles/26270">Japan&#39;s Denso to make advanced auto semiconductors in Malaysia</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Malaysia">Malaysia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="25 Feb 2021 12:49:00"><small>6 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                     "><div class="card-body"><div class="card-img-top d-flex "><img alt="GWM launches Thai business: From left, Elliot Zhang, president of GWM Thailand and ASEAN;  Narong Sritalayon, managing director of GWM Thailand; and Steven Wang, vice president of sales and marketing for GWM ASEAN and Thailand at the launch event on Feb 9. 2021. (Photo courtesy of GWM)" class="m-auto" src="/uploads/english_article_image/image/24520/thumb_image-1613529757722.GWM_Sawasdee_Thailand________________._________________._________________________________3_.jpg" /></div><h5 class="card-title serif"><a href="/articles/26071">Great Wall sold 1.11 million cars, launched Thai EV business for Asian growth</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="17 Feb 2021 15:54:00"><small>7 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                      "><div class="card-body"><div class="card-img-top d-flex "><img alt="Suzuki Motor Corp. begins production and exports of popular Jimny SUVs in India. (Photo courtesy of Maruti Suzuki India Ltd.)" class="m-auto" src="/uploads/english_article_image/image/23794/thumb_image-1611202297374.jpg" /></div><h5 class="card-title serif"><a href="/articles/25345">Suzuki begins output, exports of Jimny SUVs in India</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="21 Jan 2021 14:02:00"><small>8 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                       "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo shows a ceremony held in Chonburi Province, Thailand, on Dec. 21, 2020 to mark the beginning of local production of the Outlander PHEV,  Mitsubishi Motors Corp.&#39;s flagship plug-in hybrid SUV model. (Photo courtesy of Mitsubishi Motors)" class="m-auto" src="/uploads/english_article_image/image/23266/thumb_image-1608700031368.jpg" /></div><h5 class="card-title serif"><a href="/articles/24850">Mitsubishi Motors begins Outlander PHEV&#39;s production in Thailand</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="23 Dec 2020 14:12:00"><small>9 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                        "><div class="card-body"><div class="card-img-top d-flex "><img alt="Nobuo Arayama (L), president of Renesas Electronics (China) Co., and. Li Dan, vice president of China FAW R&amp;D Center, pose at a signing ceremony for a joint laboratory in Changchun on Dec. 1, 2020. (Photo courtesy of Renesas Electronics Corp.)" class="m-auto" src="/uploads/english_article_image/image/23068/thumb_image-1608178528072.jpg" /></div><h5 class="card-title serif"><a href="/articles/24652">Renesas sets up smart vehicle lab with China FAW Group</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="17 Dec 2020 13:50:00"><small>9 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                         "><div class="card-body"><div class="card-img-top d-flex "><img alt="The new Lexus UX300e is unveiled by Toyota Motor Corp. on Nov. 27, 2020, in Thailand. (NNA/Kyodo)" class="m-auto" src="/uploads/english_article_image/image/22408/thumb_image-1606710813606.jpg" /></div><h5 class="card-title serif"><a href="/articles/24025">Toyota to launch 1st all-electric Lexus in Thailand</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="30 Nov 2020 15:15:00"><small>9 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                          "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo caption: A file photo of Maruti Suzuki India showroom in New Delhi. While the Indian subsidiary of Japan&#39;s Suzuki Motor Corp. had reported a “strong” wholesale in October, its actual retail sale was much lower, suggesting an oversupply. (Photo courtesy of Maruti Suzuki)" class="m-auto" src="/uploads/english_article_image/image/21979/thumb_Maruti_Suzuki.jpg" /></div><h5 class="card-title serif"><a href="/articles/23629">India&#39;s oversupplied automotive still gets festive boost in October</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="13 Nov 2020 18:57:00"><small>10 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                           "><div class="card-body"><div class="card-img-top d-flex "><img alt="Tata Motors’ Nexon EV model on display at the Auto Expo 2020 at Greater Noida in the northern Indian state of Uttar Pradesh on Feb. 6, 2020. The carmaker registered domestic sales of 49,669 units in October 2020, a growth of 27 percent over last year (NNA)" class="m-auto" src="/uploads/english_article_image/image/21749/thumb_image-1604549998288.jpg" /></div><h5 class="card-title serif"><a href="/articles/23399">Festivals bring record wholesale trade to Indian auto makers</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Auto">Auto</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="05 Nov 2020 16:13:00"><small>10 MONTHS AGO</small></p></div></div></div>
</div>

      </div>
    </main>

    <footer class="footer text-center p-t-1">
      <div class="links my-0 py-1">
        <div class="container d-flex align-items-center justify-content-around">
          <ul class="list-inline my-2">
            <li class="list-inline-item mx-3"><a href="/english_contents/copyright">Copyright</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/privacy">Privacy policy</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/about">About us</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/contact">Contact</a></li>
          </ul>
        </div>
      </div>
      <div class="text-muted copyright py-2 my-0">
        Copyright (c) 1997- NNA All rights reserved.
      </div>
    </footer>
    <script src="/assets/application-english-109332613e5dec46aed6480d944907e7e330fddd6dec0828d656b0f01826ef17.js"></script>
      <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://english.nna.jp/articles/32572"},"author":"NNA","datePublished":"2021-09-07T13:54:00.000+09:00","dateModified":"2021-09-07T13:54:59.196+09:00","headline":"Japan's Zeon begins acrylic rubber production in Thailand","publisher":{"@type":"Organization","name":"NNA","logo":{"@type":"ImageObject","url":"https://english.nna.jp/corp_contents/images/header_logo_corporate.png","width":545,"height":182}},"image":"https://english.nna.jp/uploads/english_article_image/image/31219/zeon.jpg"}
      </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85911226-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-85911226-1');
    </script>
  </body>
</html>
