<!DOCTYPE HTML>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Nippon Notebook opens 1st overseas production plant in Vietnam NNA Business News Vietnam Manufacturing</title>
    <meta name="description" content="  HO CHI MINH CITY, NNA - Nippon Notebook Corp. under the wing of major Japanese stationery and offi...">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=device-width">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://english.nna.jp/articles/30955">
    
      <meta property="og:title" content="Nippon Notebook opens 1st overseas production plant in Vietnam" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="NNA.ASIA" />
  <meta property="og:url" content="https://english.nna.jp/articles/30955" />
  <meta property="fb:admins" content="60380" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@NNAASIA" />
    <meta property="og:image" content="https://english.nna.jp/uploads/english_article_image/image/29536/show_image-1626325235703.__.jpg" />
    <meta property="twitter:image" content="https://english.nna.jp/uploads/english_article_image/image/29536/show_image-1626325235703.__.jpg" />
  <meta property="og:description" content="  HO CHI MINH CITY, NNA - Nippon Notebook Corp. under the wing of major Japanese stationery and offi..." />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="CK0SYz0dMiDmwU7sPO6SYPhYzkPFd9Ttw8nlpzmHuiY96AkUxJqIolKMfvbsRYOobdUBCpDS+Wj2tDyWU6Nt8w==" />
    <link rel="stylesheet" media="all" href="/assets/application-english-93ca8b3d87af990d87175e2bd4021dd1742fda85d4ee8edba13c5f0a29400ce1.css" />
    
  </head>
  <body class="english-body main-body">
      <header class="">
        <nav class="navbar navbar-expand-lg navbar-dark bg-black d-flex flex-column pb-0 px-0">
          <div class="container d-flex flex-row">
            <a class="navbar-brand" href="/"><img class="logo-nna_business_news_02" alt="NNA BusinessNews" src="/assets/english/logo-6fa3005bf004a40127bf6c12c0d54158709600e683eb1059331ec75f95a61d14.svg" /></a>
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbars" aria-controls="navbars" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
            <div class="d-lg-inline-block d-none">
              <form class="form-inline my-2 my-lg-0" action="/english_contents/search" method="GET">
                <input class="form-control mr-sm-2" type="text" placeholder="Search" aria-label="Search" name="q">
                <button class="btn btn-outline-success my-2 my-sm-0" type="submit"><i class="fas fa-search"></i></button>
              </form>
            </div>
          </div>
          <div class="collapse navbar-collapse w-100 bg-white py-1 navbar-menu" id="navbars">
            <div class="container d-lg-none d-block smartphone-navbar-menu">
              <ul id="navbar-small-ul" class="navbar-nav mr-auto d-lg-flex flex-lg-row justify-content-around">
                <li class="nav-item">
                  <a class="nav-link" href="/">Home</a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#" id="menu-country-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Country/Region
                  </a>
                  <div class="header-dropdown dropdown-menu" aria-labelledby="menu-country-s">
                      <div class="dropdown-header">Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Asia">Asia</a></div>
                      <div class="dropdown-header">East Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/EastAsia">East Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/China">China</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/HongKong">Hong Kong</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Macau">Macau</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Taiwan">Taiwan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SouthKorea">South Korea</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/NorthKorea">North Korea</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Mongolia">Mongolia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Japan">Japan</a></div>
                      <div class="dropdown-header">Southeast Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SoutheastAsia">Southeast Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Vietnam">Vietnam</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Laos">Laos</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Cambodia">Cambodia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Thailand">Thailand</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Myanmar">Myanmar</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Malaysia">Malaysia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Singapore">Singapore</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Indonesia">Indonesia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Philippines">Philippines</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Brunei">Brunei</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/EastTimor">East Timor</a></div>
                      <div class="dropdown-header">Oceania</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Oceania">Oceania</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Australia">Australia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/NewZealand">New Zealand</a></div>
                      <div class="dropdown-header">South Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SouthAsia">South Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/India">India</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SriLanka">Sri Lanka</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Bangladesh">Bangladesh</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Nepal">Nepal</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Bhutan">Bhutan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Pakistan">Pakistan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Afghanistan">Afghanistan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Maldives">Maldives</a></div>
                      <div class="dropdown-header">Other</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Mekong">Mekong</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/CentralAsia">Central Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/MiddleEast">Middle East</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Africa">Africa</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Europe">Europe</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Russia">Russia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Canada">Canada</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/UnitedStates">United States</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/LatinAmerica">Latin America</a></div>
                  </div>
                </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-1-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Industry
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-1-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Auto">Auto</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Motorcycle">Motorcycle</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/HomeAppliance">Home Appliance</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Electronics">Electronics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Tech">Tech</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Telecom">Telecom</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Agriculture">Agriculture</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Food">Food</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Health">Health</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Machinery">Machinery</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Materials">Materials</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Manufacturing">Manufacturing</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Energy">Energy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Infrastructure">Infrastructure</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Equipment">Equipment</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Financials">Financials</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Construction">Construction</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Property">Property</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Transport">Transport</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Commerce">Commerce</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Retail">Retail</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Restaurant">Restaurant</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Consumer">Consumer</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Services">Services</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Tourism">Tourism</a></div>
                    </div>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-2-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Economy
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-2-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Economy">Economy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Statistics">Statistics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Trade">Trade</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Companies">Companies</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Policy">Policy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Venture">Venture</a></div>
                    </div>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-3-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Politics/Society
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-3-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Politics">Politics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Election">Election</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Society">Society</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Incidents">Incidents</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Environment">Environment</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Culture">Culture</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Sports">Sports</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Education">Education</a></div>
                    </div>
                  </li>
                <li class="nav-item">
                  <a class="nav-link" href="/articles/list/features" id="menu-industry-features-s">
                    Features
                  </a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/articles/list/exclusives" id="menu-industry-exclusives-s">
                    Exclusives
                  </a>
                </li>
              </ul>
            </div>
            <div class="container d-none d-lg-block">
              <ul id="navbar-ul" class="navbar-nav mr-auto d-lg-flex flex-lg-row justify-content-around">
                <li class="nav-item">
                  <a class="nav-link" href="/">Home</a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#"  data-target="#dropdownmenu-country" id="menu-country" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Country/Region
                  </a>
                </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-1" id="menu-industry-1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Industry
                    </a>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-2" id="menu-industry-2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Economy
                    </a>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-3" id="menu-industry-3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Politics/Society
                    </a>
                  </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-features" id="menu-industry-features" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Features
                  </a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#"  data-target="#dropdownmenu-exclusives" id="menu-industry-exclusives" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Exclusives
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
      <div class="container py-0 d-none d-lg-block" style="position: relative; margin-top: -1px;">
        <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-country" id="dropdownmenu-country">
          <div class="d-lg-flex justify-content-lg-between">
              <div class="">
                <div class="dropdown-header">Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/Asia">Asia</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">East Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/EastAsia">East Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/China">China</a></div>
                  <div class="dropdown-item"><a href="/articles/list/HongKong">Hong Kong</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Macau">Macau</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Taiwan">Taiwan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/SouthKorea">South Korea</a></div>
                  <div class="dropdown-item"><a href="/articles/list/NorthKorea">North Korea</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Mongolia">Mongolia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Japan">Japan</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Southeast Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/SoutheastAsia">Southeast Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Vietnam">Vietnam</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Laos">Laos</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Cambodia">Cambodia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Thailand">Thailand</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Myanmar">Myanmar</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Malaysia">Malaysia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Singapore">Singapore</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Indonesia">Indonesia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Philippines">Philippines</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Brunei">Brunei</a></div>
                  <div class="dropdown-item"><a href="/articles/list/EastTimor">East Timor</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Oceania</div>
                  <div class="dropdown-item"><a href="/articles/list/Oceania">Oceania</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Australia">Australia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/NewZealand">New Zealand</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">South Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/SouthAsia">South Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/India">India</a></div>
                  <div class="dropdown-item"><a href="/articles/list/SriLanka">Sri Lanka</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Bangladesh">Bangladesh</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Nepal">Nepal</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Bhutan">Bhutan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Pakistan">Pakistan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Afghanistan">Afghanistan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Maldives">Maldives</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Other</div>
                  <div class="dropdown-item"><a href="/articles/list/Mekong">Mekong</a></div>
                  <div class="dropdown-item"><a href="/articles/list/CentralAsia">Central Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/MiddleEast">Middle East</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Africa">Africa</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Europe">Europe</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Russia">Russia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Canada">Canada</a></div>
                  <div class="dropdown-item"><a href="/articles/list/UnitedStates">United States</a></div>
                  <div class="dropdown-item"><a href="/articles/list/LatinAmerica">Latin America</a></div>
              </div>
          </div>
        </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-1" id="dropdownmenu-category-1">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Auto">Auto</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Motorcycle">Motorcycle</a></div>
                    <div class="dropdown-item"><a href="/articles/list/HomeAppliance">Home Appliance</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Electronics">Electronics</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Tech">Tech</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Telecom">Telecom</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Agriculture">Agriculture</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Food">Food</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Health">Health</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Machinery">Machinery</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Materials">Materials</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Manufacturing">Manufacturing</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Energy">Energy</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Infrastructure">Infrastructure</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Equipment">Equipment</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Financials">Financials</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Construction">Construction</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Property">Property</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Transport">Transport</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Commerce">Commerce</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Retail">Retail</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Restaurant">Restaurant</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Consumer">Consumer</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Services">Services</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Tourism">Tourism</a></div>
                </div>
            </div>
          </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-2" id="dropdownmenu-category-2">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Economy">Economy</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Statistics">Statistics</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Trade">Trade</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Companies">Companies</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Policy">Policy</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Venture">Venture</a></div>
                </div>
            </div>
          </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-3" id="dropdownmenu-category-3">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Politics">Politics</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Election">Election</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Society">Society</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Incidents">Incidents</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Environment">Environment</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Culture">Culture</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Sports">Sports</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Education">Education</a></div>
                </div>
            </div>
          </div>
      <div class="header-dropdown dropdown-menu  w-100 my-0 mx-3 overflow-hidden" aria-labelledby="menu-industry-features" id="dropdownmenu-features">
          <div class="w-100 dropdown-item serif"><a href="/articles/21715">Pandemic automation forces Philippine outsourced workers to up their game </a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/20989">Apple&#39;s adoption of mini LED sparks boom time for Taiwan suppliers</a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/19669">Correct: Coronavirus spreads Thai entertainment to online platforms</a></div>
        <div class="w-100 dropdown-item text-right"><a href="/articles/list/features">more articles</a></div>
      </div>
      <div class="header-dropdown dropdown-menu w-100 my-0 mx-3 overflow-hidden" aria-labelledby="menu-industry-exclusives" id="dropdownmenu-exclusives">
          <div class="w-100 dropdown-item serif"><a href="/articles/16601">Daikin eyes expansion in India, Africa to drive growth  </a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/14819">China does not have power to enact Hong Kong security law: lawyer</a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/14759">Indian mobile phone maker set to exit China, establish global export hub at home</a></div>
        <div class="w-100 dropdown-item text-right"><a href="/articles/list/exclusives">more articles</a></div>
      </div>
    </div>

    <main role="main">
      <div class="container">
        
  <article class="english-article-show-container">
    <section class="title">
      <div class="english-article-attributes">
        <div class="">
          
          
          <span class="badge badge-english-article-attribute"><a href="/articles/list/Vietnam">Vietnam</a></span>
          <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span>
        </div>
      </div>
      <h1 class="english-article-title serif">Nippon Notebook opens 1st overseas production plant in Vietnam</h1>
      
      <div class="clearfix">
        <p class="float-right" data-toggle="tooltip" data-placement="top" title="15 Jul 2021 14:39:00"><small>15, Jul. 2021</small></p>
        <ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://english.nna.jp/articles/30955" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
        <img alt="Facebook" src="/assets/english/facebook-dc221bcaf45580d8a47c73e6756052014c449d818147f5ec9148b2ea649174df.png" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://english.nna.jp/articles/30955&lang=ja&text=Nippon%20Notebook%20opens%201st%20overseas%20production%20plant%20in%20Vietnam%20-%20NNA%20ASIA" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
        <img alt="Tweet" src="/assets/english/twitter-52e03fec690f8eba0af2e269ec47614ce6a40e90ff8b3d5f93bbd9f7d2e2e6e1.png" />
    </a>
  </li>
    <li class="sns-tools">
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://english.nna.jp/articles/30955&title=Nippon%20Notebook%20opens%201st%20overseas%20production%20plant%20in%20Vietnam%20-%20NNA%20ASIA" onClick="window.open(encodeURI(decodeURI(this.href)), 'linkedinWindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
          <img alt="linkedin" style="width: 37px; height: 32px;" src="/assets/english/LI-In-Bug-3c0149f26168b5fe0f43e68664abe40341a6443b3cd435d18a73e12f64f8b600.png" />
      </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools, #main ul.sns_btn .translate { height: 29px; text-align: left; width: 134px; margin: 0 5px 3px 0; }
#main ul.sns_btn .sns-tools { float: left;}
ul.sns_btn { float: left; width: 620px; max-width: 100%; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>

      </div>
    </section>
    <section class="body">

      <div class="serif body-of-story">
        <p><figure class="figure"><img class="figure-img img-fluid" alt="Notebooks to be manufactured at the Vietnam Plant (Photo courtesy of Nippon Notebook Corp. )" src="/uploads/english_article_image/image/29536/show_image-1626325235703.__.jpg"><figcaption class="figure-caption">Notebooks to be manufactured at the Vietnam Plant (Photo courtesy of Nippon Notebook Corp. )</figcaption></figure></p><p></p><p></p><p>
</p><p>HO CHI MINH CITY, NNA - Nippon Notebook Corp. under the wing of major Japanese stationery and office supplies maker Plus Corp. has opened its first overseas production plant in Vietnam to promote its workbooks and notebooks in the Asian market.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Nippon Notebook said its plant in Dong Nai Province in southeastern Vietnam will begin full operations in September to manufacture workbooks and notebooks for Vietnam and other Asian countries.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The Tokyo-based firm said its local subsidiary, Nippon Notebook Vietnam Co. established in January, will run the plant which sits on a 3,024-square-meter plot in the province's Nhon Trach 3 Industrial Zone.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Nippon Notebook is initially investing $5 million in its Vietnam operations by installing cutting-edge facilities to beef up production and supply, and speed up delivery. The plant aims to produce 27 million workbooks and notebooks annually by the end of next year.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Its parent company Plus's subsidiary, Plus Vietnam Industrial Co., also operates Bien Hoa and Nhon Trach stationery plants in Dong Nai Province.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Nippon Notebook decided to move into Vietnam after being assured of human resources and technical support from Plus Vietnam, a Nippon Notebook official told NNA. (NNA/Kyodo)</p>
      </div>
    </section>
  </article>
  <div class="english-article-show-container">
    <p class="top-link text-right"><a href="/"><i class="fas fa-caret-right"></i> to TOP Page</a></p>
  </div>

<div class="recommended-articles">
  <h2 class="text-center p-3">More from this section</h2>
    <div class="d-lg-flex flex-row flex-wrap english-articles"><div class="col-lg-4 english-article-card card p-2 "><div class="card-body"><div class="card-img-top d-flex "><img alt="Notebooks to be manufactured at the Vietnam Plant (Photo courtesy of Nippon Notebook Corp. )" class="m-auto" src="/uploads/english_article_image/image/29536/thumb_image-1626325235703.__.jpg" /></div><h5 class="card-title serif"><a href="/articles/30955">Nippon Notebook opens 1st overseas production plant in Vietnam</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Vietnam">Vietnam</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="15 Jul 2021 14:39:00"><small>32 MINUTES AGO</small></p></div></div><div class="col-lg-4 col-lg-4 english-article-card card p-2  "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by InspiredImages from Pixabay" class="m-auto" src="/uploads/english_article_image/image/28645/thumb_image-1623820758261.jpg" /></div><h5 class="card-title serif"><a href="/articles/30064">Japan&#39;s Foster Electric to open speaker material plant in Vietnam</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Vietnam">Vietnam</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="16 Jun 2021 14:41:00"><small>29 DAYS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2   "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by Martin Str from Pixabay" class="m-auto" src="/uploads/english_article_image/image/27919/thumb_bubbles-230014_1280.jpg" /></div><h5 class="card-title serif"><a href="/articles/29338">Hokuetsu to build reverse osmosis membrane backing plant in Thailand</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="28 May 2021 16:26:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2    "><div class="card-body"><div class="card-img-top d-flex "><img alt="On May 10, 2021, TCG Solutions announced its plan to acquire a majority stake of 75 percent in Intan Group, one of Indonesia&#39;s leading corrugated packaging producers. It supplies its corrugated boxes to multinational and local food and beverage businesses. (Photo courtesy of Thai Containers Group)" class="m-auto" src="/uploads/english_article_image/image/27655/thumb_image-1621481503568.jpg" /></div><h5 class="card-title serif"><a href="/articles/29107">Online shopping, manufacturing driving corrugated packaging boom in SE Asia</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="20 May 2021 16:05:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2     "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Maria Lindsey Content Creator from Pexels" class="m-auto" src="/uploads/english_article_image/image/27556/thumb_image-1621226082640.jpg" /></div><h5 class="card-title serif"><a href="/articles/29008">Kao to boost sanitary goods output in China&#39;s Anhui Province</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="17 May 2021 14:28:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2      "><div class="card-body"><div class="card-img-top d-flex "><img alt="Lim Boon Choon, a president of Hexagon Manufacturing Intelligence for Asean, Korea, India and Pacific, (L) is seen here with Niclas Kvarnstrom, Swedish Ambassador to Singapore, who graced the launch of the smart manufacturing innovation center, according to its media statement on May 12, 2021. (Photo courtesy of  Hexagon)" class="m-auto" src="/uploads/english_article_image/image/27523/thumb_image-1621211406889.jpg" /></div><h5 class="card-title serif"><a href="/articles/28975">Hexagon&#39;s innovation center in Singapore to support new smart businesses in SE Asia</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Singapore">Singapore</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="17 May 2021 10:29:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2       "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by ki-kieh from Pixabay" class="m-auto" src="/uploads/english_article_image/image/27457/thumb_image-1620881745077.jpg" /></div><h5 class="card-title serif"><a href="/articles/28909">Industrial drone developer ACSL to form joint venture in India</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="13 May 2021 14:39:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2        "><div class="card-body"><div class="card-img-top d-flex "><img alt="On March 31, 2021, TCC Group and TCCGE announced the launch of the operation of Taiwan&#39;s First AFC smart storage System and TCCGE Changbin base. The installation is being connected to the power grid in April 2021. (Photo courtesy of Taiwan Cement)" class="m-auto" src="/uploads/english_article_image/image/26204/thumb_image-1617849114539.jpg" /></div><h5 class="card-title serif"><a href="/articles/27689">Taiwan Cement investing $350 mil. in super battery factory</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Taiwan">Taiwan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="08 Apr 2021 18:05:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2         "><div class="card-body"><div class="card-img-top d-flex "><img alt="This image shows the One Bangkok complex for which Mitsubishi Electric Corp. won a huge elevator deal. (Photo courtesy of Mitsubishi Electric Corp.)(NNA/Kyodo)" class="m-auto" src="/uploads/english_article_image/image/25642/thumb_20210323_thb_Mitubishi.jpg" /></div><h5 class="card-title serif"><a href="/articles/27160">Mitsubishi Electric wins huge elevator deal for One Bangkok complex</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="23 Mar 2021 14:52:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2          "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo shows Yokohama Mold (Thailand) Co.&#39;s plant in the Thai province of Rayong. (Photo courtesy of Yokohama Rubber Co.)" class="m-auto" src="/uploads/english_article_image/image/24454/thumb_image-1613363860563.jpg" /></div><h5 class="card-title serif"><a href="/articles/26005">Yokohama Rubber to boost mold output in Thailand</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="15 Feb 2021 15:21:00"><small>5 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2           "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by _Alicja_ from Pixabay" class="m-auto" src="/uploads/english_article_image/image/24421/thumb_image-1613102545354.jpg" /></div><h5 class="card-title serif"><a href="/articles/25972">Oji group to build new corrugated container plant in Malaysia</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Malaysia">Malaysia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="12 Feb 2021 13:32:00"><small>5 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2            "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo shows the Lahendong geothermal power plant in Indonesia&#39;s North Sulawesi Province. Japan&#39;s Yokogawa Electric Corp. won a control system order for the plant. (Photo courtesy of Yokogawa Electric Corp.)" class="m-auto" src="/uploads/english_article_image/image/23893/thumb_20210126_idr_yokogawa.jpg" /></div><h5 class="card-title serif"><a href="/articles/25444">Yokogawa Electric wins order for work on Indonesian geothermal plant</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Indonesia">Indonesia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="26 Jan 2021 15:00:00"><small>6 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2             "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Curology on Unsplash" class="m-auto" src="/uploads/english_article_image/image/23167/thumb_image-1608532093112.jpg" /></div><h5 class="card-title serif"><a href="/articles/24751">TCG Solutions set to expand in Asia after huge acquisition of Vietnam’s Bien Hoa Packaging</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="21 Dec 2020 17:47:00"><small>7 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2              "><div class="card-body"><div class="card-img-top d-flex "><img alt="photo by Amos Lee on Unsplash" class="m-auto" src="/uploads/english_article_image/image/21847/thumb_amos-lee-5Rc4doYnu94-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/23497">Daikin to take part in Singapore centralized cooling system project</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Singapore">Singapore</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="10 Nov 2020 15:52:00"><small>8 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2               "><div class="card-body"><div class="card-img-top d-flex "><img alt="JCU Corp.&#39;s surface treatment agent plant in Xiantao, Hubei province, China. (Photo courtesy of JCU)" class="m-auto" src="/uploads/english_article_image/image/21782/thumb_20201106_cnd_jcu.jpg" /></div><h5 class="card-title serif"><a href="/articles/23432">Chemical maker JCU to launch surface treatment agent plant in China</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="06 Nov 2020 15:34:00"><small>8 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                "><div class="card-body"><div class="card-img-top d-flex "><img alt="(Photo courtesy of Go-Pak)" class="m-auto" src="/uploads/english_article_image/image/21716/thumb_image-1604462808845.jpg" /></div><h5 class="card-title serif"><a href="/articles/23366">Thailand&#39;s SCGP to expand food service packaging to the West after buying Go-Pak</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="04 Nov 2020 18:30:00"><small>8 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                 "><div class="card-body"><div class="card-img-top d-flex "><img alt="RV Forms &amp; Gears LLP, a leading fixture builder that mainly provides turnkey solutions to automotive original equipment manufacturers (OEMs), is now eyeing Thailand’s electronics industry. It is looking to offer fixtures and special equipment used in the manufacturing of mobile phones, tablets and laptops, among other products. (Photo courtesy of Pexels )" class="m-auto" src="/uploads/english_article_image/image/21253/thumb_Pexels.jpg" /></div><h5 class="card-title serif"><a href="/articles/22903">India’s Forms &amp; Gears eyeing Thailand growth to tap electronics, auto sectors</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="20 Oct 2020 10:55:00"><small>9 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                  "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Matilda Wormwood from Pexels" class="m-auto" src="/uploads/english_article_image/image/20758/thumb_image-1601513596002.jpg" /></div><h5 class="card-title serif"><a href="/articles/22408">Global surge in glove demand protects Thai rubber business </a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Thailand">Thailand</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="01 Oct 2020 11:47:00"><small>10 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                   "><div class="card-body"><div class="card-img-top d-flex "><img alt="image-1601264474734.jpg" class="m-auto" src="/uploads/english_article_image/image/20659/thumb_image-1601264474734.jpg" /></div><h5 class="card-title serif"><a href="/articles/22309">Chemical maker Tokuyama to set up high-purity IPA venture in Taiwan</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Taiwan">Taiwan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="28 Sep 2020 12:56:00"><small>10 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                    "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by Mrdidg from Pixabay" class="m-auto" src="/uploads/english_article_image/image/20593/thumb_image-1600907549589.jpg" /></div><h5 class="card-title serif"><a href="/articles/22243">Thai parties to produce wood pellets in Laos, eyeing Japan, Korea fuel markets</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Laos">Laos</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="24 Sep 2020 11:18:00"><small>10 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                     "><div class="card-body"><div class="card-img-top d-flex "><img alt="Dolphin IBA founder Aby Baby with his donkeys at his donkey farm at Ramamangalam in the southern Indian state of Kerala. (Photo courtesy of Dolphin IBA)" class="m-auto" src="/uploads/english_article_image/image/20032/thumb_Photo_1.jpg" /></div><h5 class="card-title serif"><a href="/articles/21748">Indian startups feature donkey milk in pampering products, dairy uses being explored</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="10 Sep 2020 19:22:00"><small>10 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                      "><div class="card-body"><div class="card-img-top d-flex "><img alt="photo-1547630824-eed1be6a27b0.jpg" class="m-auto" src="/uploads/english_article_image/image/19834/thumb_photo-1547630824-eed1be6a27b0.jpg" /></div><h5 class="card-title serif"><a href="/articles/21550">Mitsubishi to supply elevators, escalators to Lao parliament</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Laos">Laos</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="04 Sep 2020 15:58:00"><small>10 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                       "><div class="card-body"><div class="card-img-top d-flex "><img alt="Miura Industries (China) Co.’s new factory in Suzhou, Jiangsu Province. (Photo courtesy of Miura Co.)" class="m-auto" src="/uploads/english_article_image/image/19110/thumb_image-1597898248641.jpg" /></div><h5 class="card-title serif"><a href="/articles/20825">Japan’s Miura increases gas-fired boiler output in China</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="20 Aug 2020 14:58:00"><small>11 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                        "><div class="card-body"><div class="card-img-top d-flex "><img alt="An undated file photo of newly-manufactured tractors by Yanmar Holdings’ Indian partner Sonalika ITL. (Photo courtesy of Sonalika ITL)" class="m-auto" src="/uploads/english_article_image/image/19075/thumb_Sonalika_Tractor__1_.jpg" /></div><h5 class="card-title serif"><a href="/articles/20758">Tractors ride out of COVID crisis to buck India auto downtrend</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="19 Aug 2020 15:18:00"><small>11 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                         "><div class="card-body"><div class="card-img-top d-flex "><img alt="An undated file photo of a worker loading one of Hero Cycles’ products into a truck at the company’s factory in the northern Indian state of Punjab. (Photo courtesy of Hero Cycles)" class="m-auto" src="/uploads/english_article_image/image/18779/thumb_Hero_Cycles.jpg" /></div><h5 class="card-title serif"><a href="/articles/20462">India’s Hero Cycles aims to leverage ties with Yamaha, Mitsui to promote e-cycle sales overseas </a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="11 Aug 2020 16:29:00"><small>11 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                          "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by zelle duda on Unsplash" class="m-auto" src="/uploads/english_article_image/image/18580/thumb_image-1596698297419.jpg" /></div><h5 class="card-title serif"><a href="/articles/20263">Unicharm India suffers $152 mil. loss from factory fire</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="06 Aug 2020 16:32:00"><small>11 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                           "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by Thanks for your Like • donations welcome from Pixabay" class="m-auto" src="/uploads/english_article_image/image/18547/thumb_image-1596695419127.jpg" /></div><h5 class="card-title serif"><a href="/articles/20230">Japan’s Oji to build new corrugated container plant in Malaysia </a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Malaysia">Malaysia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Manufacturing">Manufacturing</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="06 Aug 2020 15:39:00"><small>11 MONTHS AGO</small></p></div></div></div>
</div>

      </div>
    </main>

    <footer class="footer text-center p-t-1">
      <div class="links my-0 py-1">
        <div class="container d-flex align-items-center justify-content-around">
          <ul class="list-inline my-2">
            <li class="list-inline-item mx-3"><a href="/english_contents/copyright">Copyright</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/privacy">Privacy policy</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/about">About us</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/contact">Contact</a></li>
          </ul>
        </div>
      </div>
      <div class="text-muted copyright py-2 my-0">
        Copyright (c) 1997- NNA All rights reserved.
      </div>
    </footer>
    <script src="/assets/application-english-109332613e5dec46aed6480d944907e7e330fddd6dec0828d656b0f01826ef17.js"></script>
      <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://english.nna.jp/articles/30955"},"author":"NNA","datePublished":"2021-07-15T14:39:00.000+09:00","dateModified":"2021-07-15T14:39:10.164+09:00","headline":"Nippon Notebook opens 1st overseas production plant in Vietnam","publisher":{"@type":"Organization","name":"NNA","logo":{"@type":"ImageObject","url":"https://english.nna.jp/corp_contents/images/header_logo_corporate.png","width":545,"height":182}},"image":"https://english.nna.jp/uploads/english_article_image/image/29536/image-1626325235703.__.jpg"}
      </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85911226-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-85911226-1');
    </script>
  </body>
</html>
