<!DOCTYPE HTML>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Digital collaborations, RCEP free trade to help power ASEAN economy beyond pandemic NNA Business News Southeast Asia Economy</title>
    <meta name="description" content="  By Celine Chen    SINGAPORE, NNA - The long-awaited launch of RCEP, the world&#39;s largest trade deal...">
    <meta name="viewport" content="target-densitydpi=device-dpi, width=device-width">
    <link rel="shortcut icon" href="//www.nna.jp/favicon.ico" />
    <link rel="apple-touch-icon" href="//www.nna.jp/NNALOGO.png" />
    <meta name="robots" content="NOODP">
    <link rel="canonical" href="https://english.nna.jp/articles/23663">
    
      <meta property="og:title" content="Digital collaborations, RCEP free trade to help power ASEAN economy beyond pandemic" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="NNA.ASIA" />
  <meta property="og:url" content="https://english.nna.jp/articles/23663" />
  <meta property="fb:admins" content="60380" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@NNAASIA" />
    <meta property="og:image" content="https://english.nna.jp/uploads/english_article_image/image/22013/show_image-1605506530438.jpg" />
    <meta property="twitter:image" content="https://english.nna.jp/uploads/english_article_image/image/22013/show_image-1605506530438.jpg" />
  <meta property="og:description" content="  By Celine Chen    SINGAPORE, NNA - The long-awaited launch of RCEP, the world&#39;s largest trade deal..." />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="cU7O5L8zkUYG+o1AFBWD+lsm9PvQ4KRJ42f3RMUAN4Dc2dEvWLwXfcs3B1RUlVS6X7i+bO0eIu1XF2c+8DAuIw==" />
    <link rel="stylesheet" media="all" href="/assets/application-english-93ca8b3d87af990d87175e2bd4021dd1742fda85d4ee8edba13c5f0a29400ce1.css" />
    
  </head>
  <body class="english-body main-body">
      <header class="">
        <nav class="navbar navbar-expand-lg navbar-dark bg-black d-flex flex-column pb-0 px-0">
          <div class="container d-flex flex-row">
            <a class="navbar-brand" href="/"><img class="logo-nna_business_news_02" alt="NNA BusinessNews" src="/assets/english/logo-6fa3005bf004a40127bf6c12c0d54158709600e683eb1059331ec75f95a61d14.svg" /></a>
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbars" aria-controls="navbars" aria-expanded="false" aria-label="Toggle navigation">
              <span class="navbar-toggler-icon"></span>
            </button>
            <div class="d-lg-inline-block d-none">
              <form class="form-inline my-2 my-lg-0" action="/english_contents/search" method="GET">
                <input class="form-control mr-sm-2" type="text" placeholder="Search" aria-label="Search" name="q">
                <button class="btn btn-outline-success my-2 my-sm-0" type="submit"><i class="fas fa-search"></i></button>
              </form>
            </div>
          </div>
          <div class="collapse navbar-collapse w-100 bg-white py-1 navbar-menu" id="navbars">
            <div class="container d-lg-none d-block smartphone-navbar-menu">
              <ul id="navbar-small-ul" class="navbar-nav mr-auto d-lg-flex flex-lg-row justify-content-around">
                <li class="nav-item">
                  <a class="nav-link" href="/">Home</a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#" id="menu-country-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Country/Region
                  </a>
                  <div class="header-dropdown dropdown-menu" aria-labelledby="menu-country-s">
                      <div class="dropdown-header">Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Asia">Asia</a></div>
                      <div class="dropdown-header">East Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/EastAsia">East Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/China">China</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/HongKong">Hong Kong</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Macau">Macau</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Taiwan">Taiwan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SouthKorea">South Korea</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/NorthKorea">North Korea</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Mongolia">Mongolia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Japan">Japan</a></div>
                      <div class="dropdown-header">Southeast Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SoutheastAsia">Southeast Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Vietnam">Vietnam</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Laos">Laos</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Cambodia">Cambodia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Thailand">Thailand</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Myanmar">Myanmar</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Malaysia">Malaysia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Singapore">Singapore</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Indonesia">Indonesia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Philippines">Philippines</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Brunei">Brunei</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/EastTimor">East Timor</a></div>
                      <div class="dropdown-header">Oceania</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Oceania">Oceania</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Australia">Australia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/NewZealand">New Zealand</a></div>
                      <div class="dropdown-header">South Asia</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SouthAsia">South Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/India">India</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/SriLanka">Sri Lanka</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Bangladesh">Bangladesh</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Nepal">Nepal</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Bhutan">Bhutan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Pakistan">Pakistan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Afghanistan">Afghanistan</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Maldives">Maldives</a></div>
                      <div class="dropdown-header">Other</div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Mekong">Mekong</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/CentralAsia">Central Asia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/MiddleEast">Middle East</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Africa">Africa</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Europe">Europe</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Russia">Russia</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/Canada">Canada</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/UnitedStates">United States</a></div>
                        <div class="w-100 dropdown-item"><a href="/articles/list/LatinAmerica">Latin America</a></div>
                  </div>
                </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-1-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Industry
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-1-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Auto">Auto</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Motorcycle">Motorcycle</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/HomeAppliance">Home Appliance</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Electronics">Electronics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Tech">Tech</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Telecom">Telecom</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Agriculture">Agriculture</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Food">Food</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Health">Health</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Machinery">Machinery</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Materials">Materials</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Manufacturing">Manufacturing</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Energy">Energy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Infrastructure">Infrastructure</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Equipment">Equipment</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Financials">Financials</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Construction">Construction</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Property">Property</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Transport">Transport</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Commerce">Commerce</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Retail">Retail</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Restaurant">Restaurant</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Consumer">Consumer</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Services">Services</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Tourism">Tourism</a></div>
                    </div>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-2-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Economy
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-2-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Economy">Economy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Statistics">Statistics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Trade">Trade</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Companies">Companies</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Policy">Policy</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Venture">Venture</a></div>
                    </div>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="menu-industry-3-s" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                      Politics/Society
                    </a>
                    <div class="header-dropdown dropdown-menu" aria-labelledby="menu-industry-3-s">
                          <div class="w-100 dropdown-item"><a href="/articles/list/Politics">Politics</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Election">Election</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Society">Society</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Incidents">Incidents</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Environment">Environment</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Culture">Culture</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Sports">Sports</a></div>
                          <div class="w-100 dropdown-item"><a href="/articles/list/Education">Education</a></div>
                    </div>
                  </li>
                <li class="nav-item">
                  <a class="nav-link" href="/articles/list/features" id="menu-industry-features-s">
                    Features
                  </a>
                </li>
                <li class="nav-item">
                  <a class="nav-link" href="/articles/list/exclusives" id="menu-industry-exclusives-s">
                    Exclusives
                  </a>
                </li>
              </ul>
            </div>
            <div class="container d-none d-lg-block">
              <ul id="navbar-ul" class="navbar-nav mr-auto d-lg-flex flex-lg-row justify-content-around">
                <li class="nav-item">
                  <a class="nav-link" href="/">Home</a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#"  data-target="#dropdownmenu-country" id="menu-country" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Country/Region
                  </a>
                </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-1" id="menu-industry-1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Industry
                    </a>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-2" id="menu-industry-2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Economy
                    </a>
                  </li>
                  <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-category-3" id="menu-industry-3" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-reference="navbar">
                      Politics/Society
                    </a>
                  </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#" data-target="#dropdownmenu-features" id="menu-industry-features" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Features
                  </a>
                </li>
                <li class="nav-item dropdown">
                  <a class="nav-link dropdown-toggle" href="#"  data-target="#dropdownmenu-exclusives" id="menu-industry-exclusives" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    Exclusives
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </nav>
      </header>
      <div class="container py-0 d-none d-lg-block" style="position: relative; margin-top: -1px;">
        <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-country" id="dropdownmenu-country">
          <div class="d-lg-flex justify-content-lg-between">
              <div class="">
                <div class="dropdown-header">Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/Asia">Asia</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">East Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/EastAsia">East Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/China">China</a></div>
                  <div class="dropdown-item"><a href="/articles/list/HongKong">Hong Kong</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Macau">Macau</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Taiwan">Taiwan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/SouthKorea">South Korea</a></div>
                  <div class="dropdown-item"><a href="/articles/list/NorthKorea">North Korea</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Mongolia">Mongolia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Japan">Japan</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Southeast Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/SoutheastAsia">Southeast Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Vietnam">Vietnam</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Laos">Laos</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Cambodia">Cambodia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Thailand">Thailand</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Myanmar">Myanmar</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Malaysia">Malaysia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Singapore">Singapore</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Indonesia">Indonesia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Philippines">Philippines</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Brunei">Brunei</a></div>
                  <div class="dropdown-item"><a href="/articles/list/EastTimor">East Timor</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Oceania</div>
                  <div class="dropdown-item"><a href="/articles/list/Oceania">Oceania</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Australia">Australia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/NewZealand">New Zealand</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">South Asia</div>
                  <div class="dropdown-item"><a href="/articles/list/SouthAsia">South Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/India">India</a></div>
                  <div class="dropdown-item"><a href="/articles/list/SriLanka">Sri Lanka</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Bangladesh">Bangladesh</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Nepal">Nepal</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Bhutan">Bhutan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Pakistan">Pakistan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Afghanistan">Afghanistan</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Maldives">Maldives</a></div>
              </div>
              <div class="">
                <div class="dropdown-header">Other</div>
                  <div class="dropdown-item"><a href="/articles/list/Mekong">Mekong</a></div>
                  <div class="dropdown-item"><a href="/articles/list/CentralAsia">Central Asia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/MiddleEast">Middle East</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Africa">Africa</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Europe">Europe</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Russia">Russia</a></div>
                  <div class="dropdown-item"><a href="/articles/list/Canada">Canada</a></div>
                  <div class="dropdown-item"><a href="/articles/list/UnitedStates">United States</a></div>
                  <div class="dropdown-item"><a href="/articles/list/LatinAmerica">Latin America</a></div>
              </div>
          </div>
        </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-1" id="dropdownmenu-category-1">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Auto">Auto</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Motorcycle">Motorcycle</a></div>
                    <div class="dropdown-item"><a href="/articles/list/HomeAppliance">Home Appliance</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Electronics">Electronics</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Tech">Tech</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Telecom">Telecom</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Agriculture">Agriculture</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Food">Food</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Health">Health</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Machinery">Machinery</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Materials">Materials</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Manufacturing">Manufacturing</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Energy">Energy</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Infrastructure">Infrastructure</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Equipment">Equipment</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Financials">Financials</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Construction">Construction</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Property">Property</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Transport">Transport</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Commerce">Commerce</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Retail">Retail</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Restaurant">Restaurant</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Consumer">Consumer</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Services">Services</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Tourism">Tourism</a></div>
                </div>
            </div>
          </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-2" id="dropdownmenu-category-2">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Economy">Economy</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Statistics">Statistics</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Trade">Trade</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Companies">Companies</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Policy">Policy</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Venture">Venture</a></div>
                </div>
            </div>
          </div>
          <div class="header-dropdown dropdown-menu w-100 my-0 mx-3" aria-labelledby="menu-industry-3" id="dropdownmenu-category-3">
            <div class="d-lg-flex justify-content-lg-between">
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Politics">Politics</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Election">Election</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Society">Society</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Incidents">Incidents</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Environment">Environment</a></div>
                    <div class="dropdown-item"><a href="/articles/list/Culture">Culture</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Sports">Sports</a></div>
                </div>
                <div class="">
                    <div class="dropdown-item"><a href="/articles/list/Education">Education</a></div>
                </div>
            </div>
          </div>
      <div class="header-dropdown dropdown-menu  w-100 my-0 mx-3 overflow-hidden" aria-labelledby="menu-industry-features" id="dropdownmenu-features">
          <div class="w-100 dropdown-item serif"><a href="/articles/21715">Pandemic automation forces Philippine outsourced workers to up their game </a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/20989">Apple&#39;s adoption of mini LED sparks boom time for Taiwan suppliers</a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/19669">Correct: Coronavirus spreads Thai entertainment to online platforms</a></div>
        <div class="w-100 dropdown-item text-right"><a href="/articles/list/features">more articles</a></div>
      </div>
      <div class="header-dropdown dropdown-menu w-100 my-0 mx-3 overflow-hidden" aria-labelledby="menu-industry-exclusives" id="dropdownmenu-exclusives">
          <div class="w-100 dropdown-item serif"><a href="/articles/16601">Daikin eyes expansion in India, Africa to drive growth  </a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/14819">China does not have power to enact Hong Kong security law: lawyer</a></div>
          <div class="w-100 dropdown-item serif"><a href="/articles/14759">Indian mobile phone maker set to exit China, establish global export hub at home</a></div>
        <div class="w-100 dropdown-item text-right"><a href="/articles/list/exclusives">more articles</a></div>
      </div>
    </div>

    <main role="main">
      <div class="container">
        
  <article class="english-article-show-container">
    <section class="title">
      <div class="english-article-attributes">
        <div class="">
          
          
          <span class="badge badge-english-article-attribute"><a href="/articles/list/Southeast%20Asia">Southeast Asia</a></span>
          <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span>
        </div>
      </div>
      <h1 class="english-article-title serif">Digital collaborations, RCEP free trade to help power ASEAN economy beyond pandemic</h1>
      
      <div class="clearfix">
        <p class="float-right" data-toggle="tooltip" data-placement="top" title="16 Nov 2020 15:53:00"><small>16, Nov. 2020</small></p>
        <ul class="sns_btn">
  <li class="sns-tools">
    <a class="fb-share" href="http://www.facebook.com/share.php?u=https://english.nna.jp/articles/23663" onclick="window.open(encodeURI(decodeURI(this.href)), 'FBwindow', 'width=554, height=470, menubar=no, toolbar=no, scrollbars=yes'); return false;" rel="nofollow">
        <img alt="Facebook" src="/assets/english/facebook-dc221bcaf45580d8a47c73e6756052014c449d818147f5ec9148b2ea649174df.png" />
    </a>
  </li>
  <li class="sns-tools">
    <a href="http://twitter.com/share?url=https://english.nna.jp/articles/23663&lang=ja&text=Digital%20collaborations%2C%20RCEP%20free%20trade%20to%20help%20power%20ASEAN%20economy%20beyond%20pandemic%20-%20NNA%20ASIA" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
        <img alt="Tweet" src="/assets/english/twitter-52e03fec690f8eba0af2e269ec47614ce6a40e90ff8b3d5f93bbd9f7d2e2e6e1.png" />
    </a>
  </li>
    <li class="sns-tools">
      <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://english.nna.jp/articles/23663&title=Digital%20collaborations%2C%20RCEP%20free%20trade%20to%20help%20power%20ASEAN%20economy%20beyond%20pandemic%20-%20NNA%20ASIA" onClick="window.open(encodeURI(decodeURI(this.href)), 'linkedinWindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow">
          <img alt="linkedin" style="width: 37px; height: 32px;" src="/assets/english/LI-In-Bug-3c0149f26168b5fe0f43e68664abe40341a6443b3cd435d18a73e12f64f8b600.png" />
      </a>
    </li>
</ul>
<script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
<style type="text/css">
<!--
#main ul.sns_btn .sns-tools, #main ul.sns_btn .translate { height: 29px; text-align: left; width: 134px; margin: 0 5px 3px 0; }
#main ul.sns_btn .sns-tools { float: left;}
ul.sns_btn { float: left; width: 620px; max-width: 100%; }
#main ul.sns_btn a img { width: 100%; }
-->
</style>

      </div>
    </section>
    <section class="body">

      <div class="serif body-of-story">
        <p><figure class="figure"><img class="figure-img img-fluid" alt="Singapore's Changi Business Park, which houses global banking, tech and logistics companies employing international talent, is a thriving hub that boosts the country's position as a regional center for the digital economy. Photo by Celine Chen." src="/uploads/english_article_image/image/22013/show_image-1605506530438.jpg"><figcaption class="figure-caption">Singapore's Changi Business Park, which houses global banking, tech and logistics companies employing international talent, is a thriving hub that boosts the country's position as a regional center for the digital economy. Photo by Celine Chen.</figcaption></figure></p><p></p><p></p><p>
</p><p>By Celine Chen</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>SINGAPORE, NNA - The long-awaited launch of RCEP, the world's largest trade deal, is expected to spur trade and the digital economy even further in the Asia Pacific as its 15 members will collaborate in digitalization efforts to enhance cross-border connectivity, trade and integration.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>ASEAN, the 10-member bloc of Southeast Asian countries, signed the Regional Comprehensive Economic Partnership (RCEP) agreement together with China, the second biggest economy in the world, and the developed nations of Japan, South Korea, Australia and New Zealand on Sunday (Nov. 15) after eight years of negotiations and delays.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The historic pact, which will benefit nearly the entire Asia-Pacific region excluding India, will see Japan’s first participation in a free trade framework that includes China, its biggest trading partner, and South Korea.  Encompassing 30 percent of global gross domestic product and nearly a third of the world’s population, RCEP is the world’s largest free trade agreement to date.  </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Initiated by ASEAN, RCEP was hailed as a "major achievement" by Singapore Prime Minister Lee Hsien Loong when speaking at the 37th ASEAN Summit, held via video conference last Thursday. (Nov. 12).</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Lee said it affirms ASEAN’s collective commitment to economic integration and an open, rules-based multilateral trading system. Besides Singapore, which has been leading digitalization efforts in the region, other member countries in the bloc are Indonesia, Malaysia, Thailand, the Philippines, Vietnam, Brunei, Cambodia, Laos and Myanmar.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Apart from opening up new opportunities and giving RCEP members preferential access into growing markets in the region, the agreement also covers enhancements in areas such as online consumer protection, online personal information protection, transparency, paperless trading and acceptance of electronic signatures. It also includes commitments on cross border data flows.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>"This provides a more conducive digital trade environment for businesses and provides for greater access" to the markets of RCEP participating countries, said a statement issued by Singapore's ministry of trade and industry.  </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The disruptions caused by the unexpected arrival of the coronavirus pandemic have necessitated a stronger coordination to strengthen links and supply chains quickly in the region and throughout the world.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Across ASEAN, governments and businesses are emphasizing the increasing importance of digitalization of trade, ecommerce, digital banking and cross-border services on platforms and apps.  </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>About 40 million in Southeast Asia became first-time online users during the pandemic, bringing the total number to 400 million and pushing digital payments to grow from $600 billion in 2019 to $620 billion this year.  </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>A recent report by Google, Singapore's state investment firm Temasek, and Bain & Co. consultancy shows unprecedented growth of the region's internet economy, which hit the $100 billion mark this year, and is on track to surpass $300 billion by 2025.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>"We are not only in the midst of a global pandemic; we are also at the centre of a digital revolution, one that would fundamentally change societies and economies around the world. Change was already gaining momentum before COVID-19, and the pandemic accelerated the pace of change," said Singapore's Deputy Prime Minister Heng Swee Keat, who noted telecommuting, video calls, e-learning, online shopping, and digital payment have surged in the midst of the turbulence.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Hence, countries can grow the digital economy by working together for mutual benefits as it is "one of the few growing sectors during the pandemic, and its longer-term growth potential remains strong and probably will be stronger", said Heng at an event in October.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Singapore is also working actively with trading partners beyond Southeast Asia to accelerate digital innovation in trade throughout the world.</p><p></p><p></p><p>
</p><p> </p><p></p><p></p><p>
</p><p>"Countries can better harness this potential by strengthening digital connectivity to enhance cross-border digital trade. This is why Singapore strongly supports an open digital trade architecture, and is actively growing our network of Digital Economy Agreements with like-minded countries," said the deputy premier, adding that international cooperation is especially important in cybersecurity to build trust in digital exchange.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Singapore has launched initiatives to work with businesses, researchers and innovators globally to develop solutions in areas such as maritime and construction, and also, to create a network of partners in major cities to help businesses seize new opportunities, he said.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>"We are also seeing collaborations between companies and academia, not just within our shores but also across borders. One example is the R&D collaboration between the National University of Singapore and Cisco Systems, in areas such as cybersecurity, AI and data analytics," Heng noted, when speaking at an event which marked International Cyber Week in October.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Last Thursday (Nov. 12), Singapore announced that it will launch in January a new working tech pass to attract up to 500 “founders, leaders and technical experts with experience in established or fast-growing tech companies” as part of efforts to develop Singapore’s tech ecosystem.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Pass holders can run a business, or be an investor, employee, consultant or director in Singapore-based companies. They can also be a mentor to start-ups or lecture at a university.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>"Once here, they not only add vibrancy to the overall ecosystem but will also create exciting new opportunities and collaborations with fellow Singaporeans," said Singapore's Trade and Industry Minister Chan Chun Sing, adding that the tech pass holders will add to the critical mass of established tech talent in Singapore and create a flywheel effect to further strengthen its position as a leading tech hub for the region.</p><p></p><p></p><p>
</p><p> </p><p></p><p></p><p>
</p><p>In its report on regional recovery,  the Asian Development Bank (ADB) said micro, small, and medium-sized enterprises (MSMEs) must be strengthened with "innovation and internationalization" as they are key to revitalizing Southeast Asian economies devastated by the pandemic.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The bank noted that MSMEs have been a critical driving force in their economies, accounting for an average of 97 percent of all enterprises and 69 percent of the national labor force from 2010 to 2019. They contributed an average of 41 percent of each country’s gross domestic product during that period.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>ADB Chief Economist Yasuyuki Sawada, said, “MSMEs in Southeast Asian economies mainly focus on domestic markets and their level of entrepreneurship remains suboptimal. Supporting the development of MSMEs, particularly in technology adoption and participation in global supply chains, will contribute to inclusive growth and aid in recovery efforts from COVID-19.”</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Recognising the importance of MSMEs, ASEAN member states have strived to strengthen the resilience of these enterprises with stimulus measures besides taking action for longer-term structural transformation. They have encouraged enterprises to re-evaluate their business models, upskill their staff, digitalize and explore partnerships to sell their products and services.  </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Bountheung Douangsavanh, who chairs the ASEAN coordinating committee on MSMEs, said “while each ASEAN member state is doing its best to manage the crisis domestically, information sharing and learning from one another is crucial to strengthen MSME resilience in the region.’’</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>“Invaluable exchanges of information and lessons learnt would pave the way for effective regional actions and collaborations to go through this hard time, " he said.</p><p></p><p></p><p>
</p><p>Continuing their support for the business and digitalization efforts of ASEAN are nations with more advanced technologies like Japan, the United States, Germany, Britain and Canada which have been forging stronger trade and digital partnerships with the region.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Ambassador of Canada’s Mission to ASEAN Diedrah Kelly said “meaningful partnerships that facilitate collective learning and growth to ensure MSMEs can remain operational during this pandemic are critical for sustainable economic recovery.”  </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>To better leverage the complementary strengths of Singapore and German SMEs, Enterprise Singapore and the Asia-Pacific Committee of German Business (APA) signed a Memorandum of Understanding in October to support enterprise development through industrial and digital transformation in sectors such as advanced manufacturing, digitalization and innovation, medical technology and healthcare, and future of mobility. They will enhance their collaboration in open innovation and jointly explore market opportunities in Southeast Asia and Europe.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Welcoming the new partnership, Dr.-Ing. Gunther Kegel, CEO of Pepperl+Fuchs SE, a German SME, said, “Singapore is our Southeast Asian hub for procurement, manufacturing, distribution sales and R&D and has proven to have a very robust and reliable structure specifically during the corona crises.”</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>In June, Britain launched its Asia Pacific Digital Trade Network and is setting up a UK-ASEAN Digital Business Challenge to give companies in the region more assistance to meet challenges.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Natalie Black, the UK’s Singapore-based Trade Commissioner for Asia-Pacific, told Financial Times in September, “We think the future is in this part of the world not just because of the growth figures but because of how trade will be conducted. The work that Singapore has done across the region on digital trade can teach us a lot.”</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Despite the digital economy surging on accelerating growth in Southeast Asia this year, there are warnings.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The World Economic Forum (WEF) has cautioned that while technology-driven job creation is expected to outpace job destruction over the next five years, the current economic contraction is reducing the rate of growth for the jobs of tomorrow.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>In its report on the future of jobs released in October, WEF said, "There is a renewed urgency to take proactive measures to ease the transition of workers into more sustainable job opportunities. There is room for measured optimism in the data, but supporting workers will require global, regional and national public-private collaboration at an unprecedented scale and speed."</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>The pace of technology adoption is expected to remain unabated, and may even accelerate in some areas. The use of cloud computing, big data and e-commerce remain high priorities for business leaders, following a trend established in previous years, said WEF.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Interest in the use of encryption, non-humanoid robots and artificial intelligence has also risen significantly.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>WEF estimates that by 2025, 85 million jobs may be displaced by a shift in the division of labour between humans and machines, while 97 million new roles may emerge and adapt to the new division of labour between humans, machines and algorithms.    </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Automation, in tandem with the COVID-19 recession, is creating a ‘double-disruption’ threat for workers, said WEF. Besides the current disruption from the pandemic-induced lockdowns and economic contraction, technological adoption by companies will transform tasks, jobs and skills by 2025.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>WEF said 43 percent of businesses indicated in a survey that they are set to reduce their workforce due to technology integration while 41 percent plan to expand the use of contractors for task specialization. However, 34 percent plan to expand their workforce due to technology integration. Overall, employers expect emerging professions in their company to grow from 7.8 percent to 13.5 percent  by 2025.  </p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>Ryosuke Shimizu, secretary-general of the Japanese Chamber of Commerce and Industry in Singapore, said while certain jobs will be lost as a result of digital transformation, businesses should take advantage of new jobs emerging from growing sectors.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>He told NNA that governments and companies should not allow any resistance to change to fester just because of worries over job losses. Instead, they should prepare themselves and workers for new opportunities, he said, adding that human resource staff with a deep understanding of their digital needs will be needed to guide company transformation.</p><p></p><p></p><p>
</p><p></p><p></p><p></p><p>
</p><p>He said, "JCCI also provides useful information through seminars and institutional newspapers from time to time to share with companies the digital solutions that they can adopt.  But at a  recent seminar on Artificial Intelligence, they still asked many questions like 'I don't know where to start' and 'I can't decide what kind of issues should be solved with AI'."</p>
      </div>
    </section>
  </article>
  <div class="english-article-show-container">
    <p class="top-link text-right"><a href="/"><i class="fas fa-caret-right"></i> to TOP Page</a></p>
  </div>

<div class="recommended-articles">
  <h2 class="text-center p-3">More from this section</h2>
    <div class="d-lg-flex flex-row flex-wrap english-articles"><div class="col-lg-4 english-article-card card p-2 "><div class="card-body"><div class="card-img-top d-flex "><img alt="Singapore&#39;s Changi Business Park, which houses global banking, tech and logistics companies employing international talent, is a thriving hub that boosts the country&#39;s position as a regional center for the digital economy. Photo by Celine Chen." class="m-auto" src="/uploads/english_article_image/image/22013/thumb_image-1605506530438.jpg" /></div><h5 class="card-title serif"><a href="/articles/23663">Digital collaborations, RCEP free trade to help power ASEAN economy beyond pandemic</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Southeast%20Asia">Southeast Asia</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="16 Nov 2020 15:53:00"><small>38 MINUTES AGO</small></p></div></div><div class="col-lg-4 col-lg-4 english-article-card card p-2  "><div class="card-body"><div class="card-img-top d-flex "><img alt="People walking in the busy street of Quiapo Manila (Photo by Kristine Wook on Unsplash)" class="m-auto" src="/uploads/english_article_image/image/21880/thumb_image-1605063972321.jpg" /></div><h5 class="card-title serif"><a href="/articles/23530">Smaller contractions for Southeast Asia bolster hope for earlier recovery </a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="11 Nov 2020 13:52:00"><small>5 DAYS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2   "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Arron Choi on Unsplash" class="m-auto" src="/uploads/english_article_image/image/21715/thumb_image-1604460487221.jpg" /></div><h5 class="card-title serif"><a href="/articles/23365">Weaker Philippine consumer confidence to dampen Christmas spending</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="04 Nov 2020 12:49:00"><small>12 DAYS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2    "><div class="card-body"><div class="card-img-top d-flex "><img alt="Manila North Cemetery is the biggest in metro manila with a land size of 54 hectares. Aside from the millions dead bodies buried here, it is also home to thousands of residents." class="m-auto" src="/uploads/english_article_image/image/21584/thumb_image-1603956323025.jpg" /></div><h5 class="card-title serif"><a href="/articles/23234">Grave problems for small businesses as Philippines bans holiday visits to cemeteries</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="30 Oct 2020 16:29:00"><small>17 DAYS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2     "><div class="card-body"><div class="card-img-top d-flex "><img alt="Eiji Hisatomi, managing director of JETRO Singapore, said Japanese companies will be able to do business more easily if the skills of Asean workers are improved. This picture shows a promotional event for an online store, one of the activities of JETRO in Singapore. In May this year, JETRO launched a digital transformation platform with Asean-based start-ups to help accelerate the digital transformation of Japanese enterprises in the region. Photo by Celine Chen." class="m-auto" src="/uploads/english_article_image/image/21154/thumb_image-1602736039377.jpg" /></div><h5 class="card-title serif"><a href="/articles/22804">Japan, U.S. support Singapore&#39;s future work centre that prepares Asean workforce for new opportunities</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Singapore">Singapore</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="15 Oct 2020 15:20:00"><small>1 MONTH AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2      "><div class="card-body"><div class="card-img-top d-flex "><img alt="Firms from the United States were the most active foreign investors in India. The size of their acquisitions doubled to $16.6 billion from a year ago. (Photo Courtesy of Pixabay)" class="m-auto" src="/uploads/english_article_image/image/20791/thumb_Image_by_Gerd_Altmann_from_Pixabay.jpg" /></div><h5 class="card-title serif"><a href="/articles/22441">Mergers and acquisitions in India fell to 3-year low in first 9 months</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="02 Oct 2020 14:40:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2       "><div class="card-body"><div class="card-img-top d-flex "><img alt="A file photo showing workers at the Japanese firm Daikin India&#39;s factory at Neemrana in the northern Indian state of Rajasthan. (Photo courtesy of Daikin Airconditioning India Pvt. Ltd)" class="m-auto" src="/uploads/english_article_image/image/20527/thumb_image-1600834253080.jpg" /></div><h5 class="card-title serif"><a href="/articles/22177">Japanese businesses in India shrink first time in 11 years</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="23 Sep 2020 15:35:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2        "><div class="card-body"><div class="card-img-top d-flex "><img alt="Finance secretary Carlos Dominguez (L) and JICA chief representative Eigo Azukizawa (R) during the signing of the Post-Disaster Standby Loan 2 on Sept.15, 2020, in Manila. (Photo courtesy of Philippine Department of Finance)" class="m-auto" src="/uploads/english_article_image/image/20362/thumb_image-1600236047129.jpg" /></div><h5 class="card-title serif"><a href="/articles/22045">Japan lends 50 billion yen to Philippines for disaster, health crisis response</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="16 Sep 2020 15:39:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2         "><div class="card-body"><div class="card-img-top d-flex "><img alt="Sangley Airport, a former U.S. naval base, is being utilized since February 2020 for general aviation operations. (Photo courtesy of Philippine Department of Transportation)" class="m-auto" src="/uploads/english_article_image/image/19835/thumb_Sangley_Airport.jpg" /></div><h5 class="card-title serif"><a href="/articles/21551">Philippines won&#39;t stop infrastructure projects with Chinese involvement despite US blacklisting</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="04 Sep 2020 19:15:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2          "><div class="card-body"><div class="card-img-top d-flex "><img alt="photo.jpg" class="m-auto" src="/uploads/english_article_image/image/19802/thumb_photo.jpg" /></div><h5 class="card-title serif"><a href="/articles/21517">Philippine jobless rate falls to 10 percent, giving hope for rebound</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="04 Sep 2020 11:15:00"><small>2 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2           "><div class="card-body"><div class="card-img-top d-flex "><img alt="photo-1592639296346-560c37a0f711.jpg" class="m-auto" src="/uploads/english_article_image/image/19638/thumb_photo-1592639296346-560c37a0f711.jpg" /></div><h5 class="card-title serif"><a href="/articles/21354">India posts worst GDP contraction, only agriculture thrives</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="01 Sep 2020 14:53:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2            "><div class="card-body"><div class="card-img-top d-flex "><img alt="The Kyushu Promotion Center is set to be opened in Hanoi, Vietnam, on Nov. 2 by Kamichiku Holdings Co. in Kagoshima in Japan&#39;s southwestern region of Kyushu. (Photo courtesy of Kamichiku Holdings)(PHOTO NOT FOR SALE) (NNA/Kyodo)" class="m-auto" src="/uploads/english_article_image/image/19306/thumb_banner01.jpg" /></div><h5 class="card-title serif"><a href="/articles/21022">Firm in Kyushu to promote region via Hanoi information center</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Vietnam">Vietnam</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="25 Aug 2020 15:37:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2             "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by chuttersnap on Unsplash" class="m-auto" src="/uploads/english_article_image/image/19209/thumb_chuttersnap-eqwFWHfQipg-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/20925">Surge in India’s exports to China, some Asian countries</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="24 Aug 2020 15:22:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2              "><div class="card-body"><div class="card-img-top d-flex "><img alt="coronavirus-4981906_1280.jpg" class="m-auto" src="/uploads/english_article_image/image/18613/thumb_coronavirus-4981906_1280.jpg" /></div><h5 class="card-title serif"><a href="/articles/20296">Philippines plunges into recession after Q2 GDP fell 16.5%</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="06 Aug 2020 19:16:00"><small>3 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2               "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Milind Shah on Unsplash" class="m-auto" src="/uploads/english_article_image/image/18283/thumb_image-1596429788708.jpg" /></div><h5 class="card-title serif"><a href="/articles/19933">Automobile, FMCG sectors in India see signs of revival after lockdown eased </a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="03 Aug 2020 14:33:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                "><div class="card-body"><div class="card-img-top d-flex "><img alt="Metro Manila (Photo by Klaryss Puno on Unsplash)" class="m-auto" src="/uploads/english_article_image/image/18250/thumb_klaryss-puno-nvz2iXmqV6o-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/19900">Philippine capital, nearby areas to return to stricter lockdown as virus cases top 100,000</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="03 Aug 2020 12:23:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                 "><div class="card-body"><div class="card-img-top d-flex "><img alt="pexels-burst-374710.jpg" class="m-auto" src="/uploads/english_article_image/image/17986/thumb_pexels-burst-374710.jpg" /></div><h5 class="card-title serif"><a href="/articles/19636">U.S. GDP in April-June shrinks at record 32.9% pace amid pandemic</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/United%20States">United States</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="31 Jul 2020 09:10:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                  "><div class="card-body"><div class="card-img-top d-flex "><img alt="ball-ball-shaped-color-earth-269724.jpg" class="m-auto" src="/uploads/english_article_image/image/17964/thumb_ball-ball-shaped-color-earth-269724.jpg" /></div><h5 class="card-title serif"><a href="/articles/19605">Myanmar to create special economic zone in Mon State to attract foreign investors</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Myanmar">Myanmar</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="30 Jul 2020 16:29:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                   "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Toshiya on Unsplash" class="m-auto" src="/uploads/english_article_image/image/17821/thumb_toshiya-46qhORFYpNo-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/19438">Fitch cuts outlook for Japan credit rating on coronavirus impact</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Japan">Japan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="29 Jul 2020 20:41:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                    "><div class="card-body"><div class="card-img-top d-flex "><img alt="Army vehicles move toward Leh along the Manali-Leh highway in northern India, amid the ongoing India-China border dispute on July 22, 2020. (PTI)" class="m-auto" src="/uploads/english_article_image/image/17536/thumb_2020_7_img22_Jul_2020_PTI22-07-2020_000200B.jpg" /></div><h5 class="card-title serif"><a href="/articles/19149">India slaps more restrictions on Chinese businesses amid soured ties</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/India">India</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="27 Jul 2020 13:53:00"><small>4 MONTHS AGO</small></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                     "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Manuel Velasquez on Unsplash" class="m-auto" src="/uploads/english_article_image/image/17294/thumb_manuel-velasquez-rUe1G02-aKk-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/18944">Nightlife sector urges gov&#39;t to be more realistic in anti-virus steps</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Japan">Japan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="21 Jul 2020 11:42:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                      "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by ammiel jr on Unsplash" class="m-auto" src="/uploads/english_article_image/image/17196/thumb_ammiel-jr-qX2ENCIxquA-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/18844">Japan 1st-half exports fall 15%, sharpest drop in decade due to virus</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Japan">Japan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="20 Jul 2020 16:36:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                       "><div class="card-body"><div class="card-img-top d-flex "><img alt="Photo by Duangphorn Wiriya on Unsplash" class="m-auto" src="/uploads/english_article_image/image/17128/thumb_image-1595209916571.jpg" /></div><h5 class="card-title serif"><a href="/articles/18778">G-20 warns of sharp global growth contraction due to pandemic</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Japan">Japan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="20 Jul 2020 12:59:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                        "><div class="card-body"><div class="card-img-top d-flex "><img alt="A large screen on a street in Beijing shows Chinese President Xi Jinping attending the opening ceremony of the National People&#39;s Congress at the Great Hall of the People in the Chinese capital on May 22, 2020. The annual parliamentary session, which usually takes place for around 10 days from March 5, was postponed this year due to the spread of the new coronavirus. (Kyodo)" class="m-auto" src="/uploads/english_article_image/image/17065/thumb_photo_l.jpg" /></div><h5 class="card-title serif"><a href="/articles/18646">Chinese keener to save money amid virus crisis, deja vu of Japan</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/China">China</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="17 Jul 2020 17:55:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                         "><div class="card-body"><div class="card-img-top d-flex "><img alt="pexels-photo-2604843.jpg" class="m-auto" src="/uploads/english_article_image/image/17034/thumb_pexels-photo-2604843.jpg" /></div><h5 class="card-title serif"><a href="/articles/18684">Philippines to let in foreigners with long-term visas from August</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Philippines">Philippines</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="17 Jul 2020 17:32:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                          "><div class="card-body"><div class="card-img-top d-flex "><img alt="morning-brew-U03369z5UBA-unsplash.jpg" class="m-auto" src="/uploads/english_article_image/image/16613/thumb_morning-brew-U03369z5UBA-unsplash.jpg" /></div><h5 class="card-title serif"><a href="/articles/18258">Japan to discuss travel ban easing with China, South Korea, others</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Japan">Japan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="10 Jul 2020 17:16:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div><div class="col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 col-lg-4 english-article-card card p-2                           "><div class="card-body"><div class="card-img-top d-flex "><img alt="Image by Pexels from Pixabay" class="m-auto" src="/uploads/english_article_image/image/16471/thumb_business-1845350_1920.jpg" /></div><h5 class="card-title serif"><a href="/articles/18119">Supply chains need revamp as virus takes toll: Japan trade ministry</a></h5><p class="card-text"><span class="badge badge-english-article-attribute"><a href="/articles/list/Japan">Japan</a></span> <span class="badge badge-english-article-attribute"><a href="/articles/list/Economy">Economy</a></span></p><p class="text-right mb-0" data-toggle="tooltip" data-placement="top" title="07 Jul 2020 16:36:00"><small>4 MONTHS AGO</small></p><p class="english-article-copyright text-right mb-0"><img class="rounded" title="KNP" src="/assets/english/logo_kyodo_image-cc44be2e342bee799488b8b44f9a23fb9db65a914df550784683207897d58856.png" alt="Logo kyodo image" /></p></div></div></div>
</div>

      </div>
    </main>

    <footer class="footer text-center p-t-1">
      <div class="links my-0 py-1">
        <div class="container d-flex align-items-center justify-content-around">
          <ul class="list-inline my-2">
            <li class="list-inline-item mx-3"><a href="/english_contents/copyright">Copyright</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/privacy">Privacy policy</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/about">About us</a></li>
            <li class="list-inline-item mx-3"><a href="/english_contents/contact">Contact</a></li>
          </ul>
        </div>
      </div>
      <div class="text-muted copyright py-2 my-0">
        Copyright (c) 1997- NNA All rights reserved.
      </div>
    </footer>
    <script src="/assets/application-english-89ab803198b027bb37b0f17d5d7ef37a4056f00d79afae6962957a3dcce75897.js"></script>
      <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://english.nna.jp/articles/23663"},"author":"NNA","datePublished":"2020-11-16T15:53:00.000+09:00","dateModified":"2020-11-16T16:30:14.005+09:00","headline":"Digital collaborations, RCEP free trade to help power ASEAN economy beyond pandemic","publisher":{"@type":"Organization","name":"NNA","logo":{"@type":"ImageObject","url":"https://english.nna.jp/corp_contents/images/header_logo_corporate.png","width":545,"height":182}},"image":"https://english.nna.jp/uploads/english_article_image/image/22013/image-1605506530438.jpg"}
      </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-85911226-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-85911226-1');
    </script>
  </body>
</html>
